Тендер (аукцион в электронной форме) 44-46443367 от 2026-10-12
Оборудование и комплектующие для системы охранного телевидения
Класс 8.22 — Прочее
Цена контракта лота (млн.руб.) — 3.3
Срок подачи заявок — 20.10.2026
Номер извещения: 0366100007226000040
Общая информация о закупке
Внимание! За нарушение требований антимонопольного законодательства Российской Федерации о запрете участия в ограничивающих конкуренцию соглашениях, осуществления ограничивающих конкуренцию согласованных действий предусмотрена ответственность в соответствии со ст. 14.32 КоАП РФ и ст. 178 УК РФ
Способ определения поставщика (подрядчика, исполнителя): Электронный аукцион
Наименование электронной площадки в информационно-телекоммуникационной сети «Интернет»: АО «Сбербанк-АСТ»
Адрес электронной площадки в информационно-телекоммуникационной сети «Интернет»: http://www.sberbank-ast.ru
Размещение осуществляет: Заказчик ФЕДЕРАЛЬНОЕ КАЗЕННОЕ УЧРЕЖДЕНИЕ "ИСПРАВИТЕЛЬНАЯ КОЛОНИЯ № 1 УПРАВЛЕНИЯ ФЕДЕРАЛЬНОЙ СЛУЖБЫ ИСПОЛНЕНИЯ НАКАЗАНИЙ ПО ТУЛЬСКОЙ ОБЛАСТИ"
Наименование объекта закупки: Оборудование и комплектующие для системы охранного телевидения
Этап закупки: Подача заявок
Сведения о связи с позицией плана-графика: 202603661000072001000059
Контактная информация
Размещение осуществляет: Заказчик
Организация, осуществляющая размещение: ФЕДЕРАЛЬНОЕ КАЗЕННОЕ УЧРЕЖДЕНИЕ "ИСПРАВИТЕЛЬНАЯ КОЛОНИЯ № 1 УПРАВЛЕНИЯ ФЕДЕРАЛЬНОЙ СЛУЖБЫ ИСПОЛНЕНИЯ НАКАЗАНИЙ ПО ТУЛЬСКОЙ ОБЛАСТИ"
Почтовый адрес: 301781, ТУЛЬСКАЯ ОБЛАСТЬ, г.о. ГОРОД ДОНСКОЙ, МКР КОМСОМОЛЬСКИЙ, ПР-Д ДИМИТРОВА, Д. 1
Место нахождения: 301781, ТУЛЬСКАЯ ОБЛАСТЬ, г.о. ГОРОД ДОНСКОЙ, МКР КОМСОМОЛЬСКИЙ, ПР-Д ДИМИТРОВА, Д. 1
Ответственное должностное лицо: Смирнов Д. Д.
Адрес электронной почты: ik1_support@71.fsin.gov.ru
Номер контактного телефона: 7-48746-41206-126
Дополнительная информация: +7-953-968-32-86
Регион: Тульская обл
Информация о процедуре закупки
Дата и время начала срока подачи заявок: 12.10.2026 16:57 (МСК)
Дата и время окончания срока подачи заявок: 20.10.2026 12:00 (МСК)
Дата проведения процедуры подачи предложений о цене контракта либо о сумме цен единиц товара, работы, услуги: 20.10.2026
Дата подведения итогов определения поставщика (подрядчика, исполнителя): 21.10.2026
Начальная (максимальная) цена контракта
Начальная (максимальная) цена контракта: 3 254 338,53
Валюта: РОССИЙСКИЙ РУБЛЬ
Идентификационный код закупки (ИКЗ): 261711400582371140100100620010000242
Информация о сроках исполнения контракта и источниках финансирования
Срок исполнения контракта (отдельных этапов исполнения контракта) включает в том числе приемку поставленного товара, выполненной работы, оказанной услуги, а также оплату заказчиком поставщику (подрядчику, исполнителю) поставленного товара, выполненной работы, оказанной услуги
Дата начала исполнения контракта: с даты заключения контракта
Срок исполнения контракта: 30.12.2026
Закупка за счет бюджетных средств: Да
Наименование бюджета: Федеральный бюджет
Вид бюджета: федеральный бюджет
Код территории муниципального образования: 00000001: Раздел 1. Муниципальные образования субъектов Российской Федерации / Федеральный бюджет
Информация об объекте закупки
Код позиции - Наименование товара, работы, услуги - Ед. измерения - Количество (объем работы, услуги) - Цена за ед., ? - Стоимость, ?
- 26.40.33.114 - Сетевой IP видеорегистратор (NVR) Разрешения записи 12Мп, 8Мп, 6Мп, 5Мп, 4Мп, 3Мп, 2Мп, 960P, 1Мп Количество каналов записи ? 64 Стандарт сжатия видео H.265+, H.265, H.264+, H.264 - Штука - 8,00 - 62 760,00 - 502 080,00
- Наименование характеристики Значение характеристики Единица измерения характеристики Инструкция по заполнению характеристик в заявке Разрешения записи 12Мп, 8Мп, 6Мп, 5Мп, 4Мп, 3Мп, 2Мп, 960P, 1Мп Участник закупки указывает в заявке конкретное значение характеристики Количество каналов записи ? 64 Канал Участник закупки указывает в заявке конкретное значение характеристики Стандарт сжатия видео H.265+, H.265, H.264+, H.264 Значение характеристики не может изменяться участником закупки Диски HDD (SATA) ? 8 Штука Участник закупки указывает в заявке конкретное значение характеристики Наличие порта eSATA Да Значение характеристики не может изменяться участником закупки Порты Ethernet 2 порта LAN / WAN Значение характеристики не может изменяться участником закупки Входящая пропускная способность ? 640 Мегабит в секунду Участник закупки указывает в заявке диапазон значений характеристики Исходящая пропускная способность ? 512 Мегабит в секунду Участник закупки указывает в заявке диапазон значений характеристики Выходы видео 1 x HDMI 4K (3840?2160 (UHD)), 1 x HDMI (1920?1080), 1 x VGA Значение характеристики не может изменяться участником закупки Видеоаналитика пересечение линии, обнаружение вторжения в область, детектор скопления людей, детектор праздношатания Значение характеристики не может изменяться участником закупки Включение записи непрерывно, по тревоге, по движению, по расписанию Значение характеристики не может изменяться участником закупки Сетевой интерфейс 2 порта 1 Гбит/с Значение характеристики не может изменяться участником закупки Управление поворотными камерами да, 1xRS485 Значение характеристики не может изменяться участником закупки Архивирование Сеть, USB Flash, USB HDD, удаленно Значение характеристики не может изменяться участником закупки Диапазон рабочих температур ? -10 и ? 50 Градус Цельсия Участник закупки указывает в заявке диапазон значений характеристики - Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке - Разрешения записи - 12Мп, 8Мп, 6Мп, 5Мп, 4Мп, 3Мп, 2Мп, 960P, 1Мп - - Участник закупки указывает в заявке конкретное значение характеристики - Количество каналов записи - ? 64 - Канал - Участник закупки указывает в заявке конкретное значение характеристики - Стандарт сжатия видео - H.265+, H.265, H.264+, H.264 - - Значение характеристики не может изменяться участником закупки - Диски HDD (SATA) - ? 8 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Наличие порта eSATA - Да - - Значение характеристики не может изменяться участником закупки - Порты Ethernet - 2 порта LAN / WAN - - Значение характеристики не может изменяться участником закупки - Входящая пропускная способность - ? 640 - Мегабит в секунду - Участник закупки указывает в заявке диапазон значений характеристики - Исходящая пропускная способность - ? 512 - Мегабит в секунду - Участник закупки указывает в заявке диапазон значений характеристики - Выходы видео - 1 x HDMI 4K (3840?2160 (UHD)), 1 x HDMI (1920?1080), 1 x VGA - - Значение характеристики не может изменяться участником закупки - Видеоаналитика - пересечение линии, обнаружение вторжения в область, детектор скопления людей, детектор праздношатания - - Значение характеристики не может изменяться участником закупки - Включение записи - непрерывно, по тревоге, по движению, по расписанию - - Значение характеристики не может изменяться участником закупки - Сетевой интерфейс - 2 порта 1 Гбит/с - - Значение характеристики не может изменяться участником закупки - Управление поворотными камерами - да, 1xRS485 - - Значение характеристики не может изменяться участником закупки - Архивирование - Сеть, USB Flash, USB HDD, удаленно - - Значение характеристики не может изменяться участником закупки - Диапазон рабочих температур - ? -10 и ? 50 - Градус Цельсия - Участник закупки указывает в заявке диапазон значений характеристики
Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке
Разрешения записи - 12Мп, 8Мп, 6Мп, 5Мп, 4Мп, 3Мп, 2Мп, 960P, 1Мп - - Участник закупки указывает в заявке конкретное значение характеристики
Количество каналов записи - ? 64 - Канал - Участник закупки указывает в заявке конкретное значение характеристики
Стандарт сжатия видео - H.265+, H.265, H.264+, H.264 - - Значение характеристики не может изменяться участником закупки
Диски HDD (SATA) - ? 8 - Штука - Участник закупки указывает в заявке конкретное значение характеристики
Наличие порта eSATA - Да - - Значение характеристики не может изменяться участником закупки
Порты Ethernet - 2 порта LAN / WAN - - Значение характеристики не может изменяться участником закупки
Входящая пропускная способность - ? 640 - Мегабит в секунду - Участник закупки указывает в заявке диапазон значений характеристики
Исходящая пропускная способность - ? 512 - Мегабит в секунду - Участник закупки указывает в заявке диапазон значений характеристики
Выходы видео - 1 x HDMI 4K (3840?2160 (UHD)), 1 x HDMI (1920?1080), 1 x VGA - - Значение характеристики не может изменяться участником закупки
Видеоаналитика - пересечение линии, обнаружение вторжения в область, детектор скопления людей, детектор праздношатания - - Значение характеристики не может изменяться участником закупки
Включение записи - непрерывно, по тревоге, по движению, по расписанию - - Значение характеристики не может изменяться участником закупки
Сетевой интерфейс - 2 порта 1 Гбит/с - - Значение характеристики не может изменяться участником закупки
Управление поворотными камерами - да, 1xRS485 - - Значение характеристики не может изменяться участником закупки
Архивирование - Сеть, USB Flash, USB HDD, удаленно - - Значение характеристики не может изменяться участником закупки
Диапазон рабочих температур - ? -10 и ? 50 - Градус Цельсия - Участник закупки указывает в заявке диапазон значений характеристики
- 26.20.21.110 26.20.21.110-00000003 - Накопитель данных внутренний Наличие интерфейсов SATA III Объем буферной памяти ? 256 Объем накопителя ? 12000 - Штука - 16,00 - 73 063,33 - 1 169 013,28
- Наименование характеристики Значение характеристики Единица измерения характеристики Инструкция по заполнению характеристик в заявке Наличие интерфейсов SATA III Значение характеристики не может изменяться участником закупки Объем буферной памяти ? 256 Мегабайт Участник закупки указывает в заявке диапазон значений характеристики Объем накопителя ? 12000 Гигабайт Участник закупки указывает в заявке диапазон значений характеристики Скорость вращения (RPM) ? 7000 Оборот в минуту Участник закупки указывает в заявке диапазон значений характеристики Тип устройства HDD Значение характеристики не может изменяться участником закупки Форм фактор 3,5 дюйм Значение характеристики не может изменяться участником закупки Среднее время доступа ? 29 Миллисекунда Участник закупки указывает в заявке диапазон значений характеристики Среднее время ожидания ? 29 Миллисекунда Участник закупки указывает в заявке диапазон значений характеристики Ударостойкость при работе 30G Значение характеристики не может изменяться участником закупки Ударостойкость при хранении 250G Значение характеристики не может изменяться участником закупки Время наработки на отказ ? 2500000 Час Участник закупки указывает в заявке диапазон значений характеристики Назначение устройства для систем видеонаблюдения, для круглосуточной работы Значение характеристики не может изменяться участником закупки - Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке - Наличие интерфейсов - SATA III - - Значение характеристики не может изменяться участником закупки - Объем буферной памяти - ? 256 - Мегабайт - Участник закупки указывает в заявке диапазон значений характеристики - Объем накопителя - ? 12000 - Гигабайт - Участник закупки указывает в заявке диапазон значений характеристики - Скорость вращения (RPM) - ? 7000 - Оборот в минуту - Участник закупки указывает в заявке диапазон значений характеристики - Тип устройства - HDD - - Значение характеристики не может изменяться участником закупки - Форм фактор - 3,5 дюйм - - Значение характеристики не может изменяться участником закупки - Среднее время доступа - ? 29 - Миллисекунда - Участник закупки указывает в заявке диапазон значений характеристики - Среднее время ожидания - ? 29 - Миллисекунда - Участник закупки указывает в заявке диапазон значений характеристики - Ударостойкость при работе - 30G - - Значение характеристики не может изменяться участником закупки - Ударостойкость при хранении - 250G - - Значение характеристики не может изменяться участником закупки - Время наработки на отказ - ? 2500000 - Час - Участник закупки указывает в заявке диапазон значений характеристики - Назначение устройства - для систем видеонаблюдения, для круглосуточной работы - - Значение характеристики не может изменяться участником закупки
Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке
Наличие интерфейсов - SATA III - - Значение характеристики не может изменяться участником закупки
Объем буферной памяти - ? 256 - Мегабайт - Участник закупки указывает в заявке диапазон значений характеристики
Объем накопителя - ? 12000 - Гигабайт - Участник закупки указывает в заявке диапазон значений характеристики
Скорость вращения (RPM) - ? 7000 - Оборот в минуту - Участник закупки указывает в заявке диапазон значений характеристики
Тип устройства - HDD - - Значение характеристики не может изменяться участником закупки
Форм фактор - 3,5 дюйм - - Значение характеристики не может изменяться участником закупки
Среднее время доступа - ? 29 - Миллисекунда - Участник закупки указывает в заявке диапазон значений характеристики
Среднее время ожидания - ? 29 - Миллисекунда - Участник закупки указывает в заявке диапазон значений характеристики
Ударостойкость при работе - 30G - - Значение характеристики не может изменяться участником закупки
Ударостойкость при хранении - 250G - - Значение характеристики не может изменяться участником закупки
Время наработки на отказ - ? 2500000 - Час - Участник закупки указывает в заявке диапазон значений характеристики
Назначение устройства - для систем видеонаблюдения, для круглосуточной работы - - Значение характеристики не может изменяться участником закупки
- Обоснование включения дополнительной информации в сведения о товаре, работе, услуге Отсутствие в КТРУ
- 27.32.13.159 - Кабель UTP Cat. 5e INDOOR Проводник Медь (CU) Экран SFTP Категория 5е - Метр - 15 250,00 - 38,96 - 594 140,00
- Наименование характеристики Значение характеристики Единица измерения характеристики Инструкция по заполнению характеристик в заявке Проводник Медь (CU) Значение характеристики не может изменяться участником закупки Экран SFTP Значение характеристики не может изменяться участником закупки Категория 5е Значение характеристики не может изменяться участником закупки Внешняя оболочка ПНД Значение характеристики не может изменяться участником закупки Способ монтажа внешний (OUTDOOR) Значение характеристики не может изменяться участником закупки Количество пар ? 4 Штука Участник закупки указывает в заявке конкретное значение характеристики Область применения кабеля Системы видеонаблюдения (IP-камеры) Значение характеристики не может изменяться участником закупки Рабочая температура ? -60 и ? 60 Градус Цельсия Участник закупки указывает в заявке диапазон значений характеристики - Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке - Проводник - Медь (CU) - - Значение характеристики не может изменяться участником закупки - Экран - SFTP - - Значение характеристики не может изменяться участником закупки - Категория - 5е - - Значение характеристики не может изменяться участником закупки - Внешняя оболочка - ПНД - - Значение характеристики не может изменяться участником закупки - Способ монтажа - внешний (OUTDOOR) - - Значение характеристики не может изменяться участником закупки - Количество пар - ? 4 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Область применения кабеля - Системы видеонаблюдения (IP-камеры) - - Значение характеристики не может изменяться участником закупки - Рабочая температура - ? -60 и ? 60 - Градус Цельсия - Участник закупки указывает в заявке диапазон значений характеристики
Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке
Проводник - Медь (CU) - - Значение характеристики не может изменяться участником закупки
Экран - SFTP - - Значение характеристики не может изменяться участником закупки
Категория - 5е - - Значение характеристики не может изменяться участником закупки
Внешняя оболочка - ПНД - - Значение характеристики не может изменяться участником закупки
Способ монтажа - внешний (OUTDOOR) - - Значение характеристики не может изменяться участником закупки
Количество пар - ? 4 - Штука - Участник закупки указывает в заявке конкретное значение характеристики
Область применения кабеля - Системы видеонаблюдения (IP-камеры) - - Значение характеристики не может изменяться участником закупки
Рабочая температура - ? -60 и ? 60 - Градус Цельсия - Участник закупки указывает в заявке диапазон значений характеристики
- 27.33.13.120 - Разъем RJ-45 Cat. 5e Тип коннектора LAN RJ-45 Категория 5e Кол-во контактов 8 - Штука - 600,00 - 5,27 - 3 162,00
- Наименование характеристики Значение характеристики Единица измерения характеристики Инструкция по заполнению характеристик в заявке Тип коннектора LAN RJ-45 Значение характеристики не может изменяться участником закупки Категория 5e Значение характеристики не может изменяться участником закупки Кол-во контактов 8 Штука Значение характеристики не может изменяться участником закупки Экранирование Нет Значение характеристики не может изменяться участником закупки Способ присоединения Обжимной Значение характеристики не может изменяться участником закупки - Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке - Тип коннектора LAN - RJ-45 - - Значение характеристики не может изменяться участником закупки - Категория - 5e - - Значение характеристики не может изменяться участником закупки - Кол-во контактов - 8 - Штука - Значение характеристики не может изменяться участником закупки - Экранирование - Нет - - Значение характеристики не может изменяться участником закупки - Способ присоединения - Обжимной - - Значение характеристики не может изменяться участником закупки
Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке
Тип коннектора LAN - RJ-45 - - Значение характеристики не может изменяться участником закупки
Категория - 5e - - Значение характеристики не может изменяться участником закупки
Кол-во контактов - 8 - Штука - Значение характеристики не может изменяться участником закупки
Экранирование - Нет - - Значение характеристики не может изменяться участником закупки
Способ присоединения - Обжимной - - Значение характеристики не может изменяться участником закупки
- 26.30.11.110 - Коммутатор Блок питания Встроенный Количество блоков питания 1 Тип блоков питания Фиксированный - Штука - 2,00 - 25 834,67 - 51 669,34
- Наименование характеристики Значение характеристики Единица измерения характеристики Инструкция по заполнению характеристик в заявке Блок питания Встроенный Значение характеристики не может изменяться участником закупки Количество блоков питания 1 Штука Значение характеристики не может изменяться участником закупки Тип блоков питания Фиксированный Участник закупки указывает в заявке конкретное значение характеристики Тип коммутатора Управляемый Значение характеристики не может изменяться участником закупки Тип передачи данных Ethernet/FC/IB Значение характеристики не может изменяться участником закупки Тип электропитания AC Значение характеристики не может изменяться участником закупки Интерфейс сетевых модулей SFP Значение характеристики не может изменяться участником закупки Уровень коммутатора L2+ Значение характеристики не может изменяться участником закупки Общее количество портов ? 28 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество портов PoE ? 24 Штука Участник закупки указывает в заявке конкретное значение характеристики Бюджет PoE ? 400 Ватт Участник закупки указывает в заявке диапазон значений характеристики Объем оперативной памяти ? 128 Мегабайт Участник закупки указывает в заявке конкретное значение характеристики Объем флеш-памяти ? 256 Мегабайт Участник закупки указывает в заявке конкретное значение характеристики Грозозащита ? 6 Киловольт Участник закупки указывает в заявке диапазон значений характеристики Защита интерфейсов от перенапряжения, от короткого замыкания, от переполюсовки Значение характеристики не может изменяться участником закупки Сетевые протоколы и стандарты IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), 1000BASE EX, 1000BASE ZX, IEEE802.3x(Flow Control), IEEE802.3az(EEE), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), G.8032(ERPS), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1ad(VLAN QinQ tunneling), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), DNS, RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC2136(DDNS), RFC5321(SMTP), SNMP, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC1213(MIB-II), RFC1215(Generic Traps), RFC1493(Bridge MIB), RFC2674(Bridge MIB Extensions), RFC2737(Entity MIB v2), RFC2819(RMON), RFC2863(Interface Group MIB), RFC3635(Ethernet-like MIB) Значение характеристики не может изменяться участником закупки Протоколы безопасности SSH, SSL, SNMP, TLS (v1), HTTPS Значение характеристики не может изменяться участником закупки Управление и обслуживание WEB-интерфейс, SNMP, CLI, консольный порт (RJ45) Значение характеристики не может изменяться участником закупки Среда передачи данных (оптика) 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм) Значение характеристики не может изменяться участником закупки Слоты SFP (оптика) 4 порта Combo (RJ45/SFP); Дальность передачи: 100м/1000 Мбит/с, 100м/100 Мбит/с, 250м/10 Мбит/с Значение характеристики не может изменяться участником закупки Кольцевые протоколы IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS) Значение характеристики не может изменяться участником закупки Режим антизависания PoE устройств (WatchDog) Наличие Значение характеристики не может изменяться участником закупки Диапазон рабочих температур ? -20 и ? 55 Градус Цельсия Участник закупки указывает в заявке диапазон значений характеристики - Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке - Блок питания - Встроенный - - Значение характеристики не может изменяться участником закупки - Количество блоков питания - 1 - Штука - Значение характеристики не может изменяться участником закупки - Тип блоков питания - Фиксированный - - Участник закупки указывает в заявке конкретное значение характеристики - Тип коммутатора - Управляемый - - Значение характеристики не может изменяться участником закупки - Тип передачи данных - Ethernet/FC/IB - - Значение характеристики не может изменяться участником закупки - Тип электропитания - AC - - Значение характеристики не может изменяться участником закупки - Интерфейс сетевых модулей - SFP - - Значение характеристики не может изменяться участником закупки - Уровень коммутатора - L2+ - - Значение характеристики не может изменяться участником закупки - Общее количество портов - ? 28 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество портов PoE - ? 24 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Бюджет PoE - ? 400 - Ватт - Участник закупки указывает в заявке диапазон значений характеристики - Объем оперативной памяти - ? 128 - Мегабайт - Участник закупки указывает в заявке конкретное значение характеристики - Объем флеш-памяти - ? 256 - Мегабайт - Участник закупки указывает в заявке конкретное значение характеристики - Грозозащита - ? 6 - Киловольт - Участник закупки указывает в заявке диапазон значений характеристики - Защита интерфейсов - от перенапряжения, от короткого замыкания, от переполюсовки - - Значение характеристики не может изменяться участником закупки - Сетевые протоколы и стандарты - IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), 1000BASE EX, 1000BASE ZX, IEEE802.3x(Flow Control), IEEE802.3az(EEE), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), G.8032(ERPS), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1ad(VLAN QinQ tunneling), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), DNS, RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC2136(DDNS), RFC5321(SMTP), SNMP, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC1213(MIB-II), RFC1215(Generic Traps), RFC1493(Bridge MIB), RFC2674(Bridge MIB Extensions), RFC2737(Entity MIB v2), RFC2819(RMON), RFC2863(Interface Group MIB), RFC3635(Ethernet-like MIB) - - Значение характеристики не может изменяться участником закупки - Протоколы безопасности - SSH, SSL, SNMP, TLS (v1), HTTPS - - Значение характеристики не может изменяться участником закупки - Управление и обслуживание - WEB-интерфейс, SNMP, CLI, консольный порт (RJ45) - - Значение характеристики не может изменяться участником закупки - Среда передачи данных (оптика) - 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм) - - Значение характеристики не может изменяться участником закупки - Слоты SFP (оптика) - 4 порта Combo (RJ45/SFP); Дальность передачи: 100м/1000 Мбит/с, 100м/100 Мбит/с, 250м/10 Мбит/с - - Значение характеристики не может изменяться участником закупки - Кольцевые протоколы - IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS) - - Значение характеристики не может изменяться участником закупки - Режим антизависания PoE устройств (WatchDog) - Наличие - - Значение характеристики не может изменяться участником закупки - Диапазон рабочих температур - ? -20 и ? 55 - Градус Цельсия - Участник закупки указывает в заявке диапазон значений характеристики
Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке
Блок питания - Встроенный - - Значение характеристики не может изменяться участником закупки
Количество блоков питания - 1 - Штука - Значение характеристики не может изменяться участником закупки
Тип блоков питания - Фиксированный - - Участник закупки указывает в заявке конкретное значение характеристики
Тип коммутатора - Управляемый - - Значение характеристики не может изменяться участником закупки
Тип передачи данных - Ethernet/FC/IB - - Значение характеристики не может изменяться участником закупки
Тип электропитания - AC - - Значение характеристики не может изменяться участником закупки
Интерфейс сетевых модулей - SFP - - Значение характеристики не может изменяться участником закупки
Уровень коммутатора - L2+ - - Значение характеристики не может изменяться участником закупки
Общее количество портов - ? 28 - Штука - Участник закупки указывает в заявке конкретное значение характеристики
Количество портов PoE - ? 24 - Штука - Участник закупки указывает в заявке конкретное значение характеристики
Бюджет PoE - ? 400 - Ватт - Участник закупки указывает в заявке диапазон значений характеристики
Объем оперативной памяти - ? 128 - Мегабайт - Участник закупки указывает в заявке конкретное значение характеристики
Объем флеш-памяти - ? 256 - Мегабайт - Участник закупки указывает в заявке конкретное значение характеристики
Грозозащита - ? 6 - Киловольт - Участник закупки указывает в заявке диапазон значений характеристики
Защита интерфейсов - от перенапряжения, от короткого замыкания, от переполюсовки - - Значение характеристики не может изменяться участником закупки
Сетевые протоколы и стандарты - IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), 1000BASE EX, 1000BASE ZX, IEEE802.3x(Flow Control), IEEE802.3az(EEE), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), G.8032(ERPS), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1ad(VLAN QinQ tunneling), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), DNS, RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC2136(DDNS), RFC5321(SMTP), SNMP, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC1213(MIB-II), RFC1215(Generic Traps), RFC1493(Bridge MIB), RFC2674(Bridge MIB Extensions), RFC2737(Entity MIB v2), RFC2819(RMON), RFC2863(Interface Group MIB), RFC3635(Ethernet-like MIB) - - Значение характеристики не может изменяться участником закупки
Протоколы безопасности - SSH, SSL, SNMP, TLS (v1), HTTPS - - Значение характеристики не может изменяться участником закупки
Управление и обслуживание - WEB-интерфейс, SNMP, CLI, консольный порт (RJ45) - - Значение характеристики не может изменяться участником закупки
Среда передачи данных (оптика) - 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм) - - Значение характеристики не может изменяться участником закупки
Слоты SFP (оптика) - 4 порта Combo (RJ45/SFP); Дальность передачи: 100м/1000 Мбит/с, 100м/100 Мбит/с, 250м/10 Мбит/с - - Значение характеристики не может изменяться участником закупки
Кольцевые протоколы - IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS) - - Значение характеристики не может изменяться участником закупки
Режим антизависания PoE устройств (WatchDog) - Наличие - - Значение характеристики не может изменяться участником закупки
Диапазон рабочих температур - ? -20 и ? 55 - Градус Цельсия - Участник закупки указывает в заявке диапазон значений характеристики
- 26.30.11.110 - Коммутатор Блок питания Встроенный Количество блоков питания 1 Тип блоков питания Фиксированный - Штука - 15,00 - 35 426,67 - 531 400,05
- Наименование характеристики Значение характеристики Единица измерения характеристики Инструкция по заполнению характеристик в заявке Блок питания Встроенный Значение характеристики не может изменяться участником закупки Количество блоков питания 1 Штука Значение характеристики не может изменяться участником закупки Тип блоков питания Фиксированный Значение характеристики не может изменяться участником закупки Тип коммутатора Управляемый Значение характеристики не может изменяться участником закупки Тип передачи данных Ethernet/FC/IB Значение характеристики не может изменяться участником закупки Тип электропитания АС Значение характеристики не может изменяться участником закупки Интерфейс сетевых модулей SFP Значение характеристики не может изменяться участником закупки Уровень коммутатора L2+ Значение характеристики не может изменяться участником закупки Общее количество портов ? 20 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество портов PoE ? 16 Штука Участник закупки указывает в заявке конкретное значение характеристики Бюджет PoE ? 300 Ватт Участник закупки указывает в заявке диапазон значений характеристики Объем оперативной памяти ? 128 Мегабайт Участник закупки указывает в заявке конкретное значение характеристики Объем флеш-памяти ? 256 Мегабайт Участник закупки указывает в заявке конкретное значение характеристики Грозозащита ? 6 Киловольт Участник закупки указывает в заявке диапазон значений характеристики Защита интерфейсов от перенапряжения, от короткого замыкания, от переполюсовки Значение характеристики не может изменяться участником закупки Сетевые протоколы и стандарты IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), G.8032(ERPS), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1ad(VLAN QinQ tunneling), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC2236(IGMPv2), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), DNS, RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC5321(SMTP), SNMP, UDLD, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC1213(MIB-II), RFC1215(Generic Traps), RFC1493(Bridge MIB), RFC2674(Bridge MIB Extensions), RFC2737(Entity MIB v2), RFC2819(RMON), RFC2863(Interface Group MIB), RFC3635(Ethernet-like MIB) Значение характеристики не может изменяться участником закупки Протоколы безопасности SSH, SSL, SNMP Значение характеристики не может изменяться участником закупки Управление и обслуживание WEB-интерфейс, SNMP, CLI, консольный порт (RJ45) Значение характеристики не может изменяться участником закупки Среда передачи данных (оптика) 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм) Значение характеристики не может изменяться участником закупки Слоты SFP (оптика) 4 порта Combo (RJ45/SFP) Значение характеристики не может изменяться участником закупки Дальность передачи 100м/1000 Мбит/с, 100м/100 Мбит/с, 250м/10 Мбит/с Значение характеристики не может изменяться участником закупки Кольцевые протоколы IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS) Значение характеристики не может изменяться участником закупки Режим антизависания PoE устройств (WatchDog) Наличие Значение характеристики не может изменяться участником закупки Диапазон рабочих температур ? -20 и ? 55 Градус Цельсия Участник закупки указывает в заявке диапазон значений характеристики - Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке - Блок питания - Встроенный - - Значение характеристики не может изменяться участником закупки - Количество блоков питания - 1 - Штука - Значение характеристики не может изменяться участником закупки - Тип блоков питания - Фиксированный - - Значение характеристики не может изменяться участником закупки - Тип коммутатора - Управляемый - - Значение характеристики не может изменяться участником закупки - Тип передачи данных - Ethernet/FC/IB - - Значение характеристики не может изменяться участником закупки - Тип электропитания - АС - - Значение характеристики не может изменяться участником закупки - Интерфейс сетевых модулей - SFP - - Значение характеристики не может изменяться участником закупки - Уровень коммутатора - L2+ - - Значение характеристики не может изменяться участником закупки - Общее количество портов - ? 20 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество портов PoE - ? 16 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Бюджет PoE - ? 300 - Ватт - Участник закупки указывает в заявке диапазон значений характеристики - Объем оперативной памяти - ? 128 - Мегабайт - Участник закупки указывает в заявке конкретное значение характеристики - Объем флеш-памяти - ? 256 - Мегабайт - Участник закупки указывает в заявке конкретное значение характеристики - Грозозащита - ? 6 - Киловольт - Участник закупки указывает в заявке диапазон значений характеристики - Защита интерфейсов - от перенапряжения, от короткого замыкания, от переполюсовки - - Значение характеристики не может изменяться участником закупки - Сетевые протоколы и стандарты - IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), G.8032(ERPS), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1ad(VLAN QinQ tunneling), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC2236(IGMPv2), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), DNS, RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC5321(SMTP), SNMP, UDLD, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC1213(MIB-II), RFC1215(Generic Traps), RFC1493(Bridge MIB), RFC2674(Bridge MIB Extensions), RFC2737(Entity MIB v2), RFC2819(RMON), RFC2863(Interface Group MIB), RFC3635(Ethernet-like MIB) - - Значение характеристики не может изменяться участником закупки - Протоколы безопасности - SSH, SSL, SNMP - - Значение характеристики не может изменяться участником закупки - Управление и обслуживание - WEB-интерфейс, SNMP, CLI, консольный порт (RJ45) - - Значение характеристики не может изменяться участником закупки - Среда передачи данных (оптика) - 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм) - - Значение характеристики не может изменяться участником закупки - Слоты SFP (оптика) - 4 порта Combo (RJ45/SFP) - - Значение характеристики не может изменяться участником закупки - Дальность передачи - 100м/1000 Мбит/с, 100м/100 Мбит/с, 250м/10 Мбит/с - - Значение характеристики не может изменяться участником закупки - Кольцевые протоколы - IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS) - - Значение характеристики не может изменяться участником закупки - Режим антизависания PoE устройств (WatchDog) - Наличие - - Значение характеристики не может изменяться участником закупки - Диапазон рабочих температур - ? -20 и ? 55 - Градус Цельсия - Участник закупки указывает в заявке диапазон значений характеристики
Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке
Блок питания - Встроенный - - Значение характеристики не может изменяться участником закупки
Количество блоков питания - 1 - Штука - Значение характеристики не может изменяться участником закупки
Тип блоков питания - Фиксированный - - Значение характеристики не может изменяться участником закупки
Тип коммутатора - Управляемый - - Значение характеристики не может изменяться участником закупки
Тип передачи данных - Ethernet/FC/IB - - Значение характеристики не может изменяться участником закупки
Тип электропитания - АС - - Значение характеристики не может изменяться участником закупки
Интерфейс сетевых модулей - SFP - - Значение характеристики не может изменяться участником закупки
Уровень коммутатора - L2+ - - Значение характеристики не может изменяться участником закупки
Общее количество портов - ? 20 - Штука - Участник закупки указывает в заявке конкретное значение характеристики
Количество портов PoE - ? 16 - Штука - Участник закупки указывает в заявке конкретное значение характеристики
Бюджет PoE - ? 300 - Ватт - Участник закупки указывает в заявке диапазон значений характеристики
Объем оперативной памяти - ? 128 - Мегабайт - Участник закупки указывает в заявке конкретное значение характеристики
Объем флеш-памяти - ? 256 - Мегабайт - Участник закупки указывает в заявке конкретное значение характеристики
Грозозащита - ? 6 - Киловольт - Участник закупки указывает в заявке диапазон значений характеристики
Защита интерфейсов - от перенапряжения, от короткого замыкания, от переполюсовки - - Значение характеристики не может изменяться участником закупки
Сетевые протоколы и стандарты - IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), G.8032(ERPS), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1ad(VLAN QinQ tunneling), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC2236(IGMPv2), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), DNS, RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC5321(SMTP), SNMP, UDLD, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC1213(MIB-II), RFC1215(Generic Traps), RFC1493(Bridge MIB), RFC2674(Bridge MIB Extensions), RFC2737(Entity MIB v2), RFC2819(RMON), RFC2863(Interface Group MIB), RFC3635(Ethernet-like MIB) - - Значение характеристики не может изменяться участником закупки
Протоколы безопасности - SSH, SSL, SNMP - - Значение характеристики не может изменяться участником закупки
Управление и обслуживание - WEB-интерфейс, SNMP, CLI, консольный порт (RJ45) - - Значение характеристики не может изменяться участником закупки
Среда передачи данных (оптика) - 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм) - - Значение характеристики не может изменяться участником закупки
Слоты SFP (оптика) - 4 порта Combo (RJ45/SFP) - - Значение характеристики не может изменяться участником закупки
Дальность передачи - 100м/1000 Мбит/с, 100м/100 Мбит/с, 250м/10 Мбит/с - - Значение характеристики не может изменяться участником закупки
Кольцевые протоколы - IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS) - - Значение характеристики не может изменяться участником закупки
Режим антизависания PoE устройств (WatchDog) - Наличие - - Значение характеристики не может изменяться участником закупки
Диапазон рабочих температур - ? -20 и ? 55 - Градус Цельсия - Участник закупки указывает в заявке диапазон значений характеристики
- 26.30.11.110 - Коммутатор Блок питания Встроенный Количество блоков питания 1 Тип блоков питания Фиксированный - Штука - 6,00 - 14 746,67 - 88 480,02
- Наименование характеристики Значение характеристики Единица измерения характеристики Инструкция по заполнению характеристик в заявке Блок питания Встроенный Значение характеристики не может изменяться участником закупки Количество блоков питания 1 Штука Значение характеристики не может изменяться участником закупки Тип блоков питания Фиксированный Значение характеристики не может изменяться участником закупки Тип коммутатора Управляемый Значение характеристики не может изменяться участником закупки Тип передачи данных Ethernet/FC/IB Значение характеристики не может изменяться участником закупки Тип электропитания АС Значение характеристики не может изменяться участником закупки Интерфейс сетевых модулей SFP Значение характеристики не может изменяться участником закупки Уровень коммутатора L2+ Значение характеристики не может изменяться участником закупки Общее количество портов ? 10 Штука Участник закупки указывает в заявке конкретное значение характеристики Количество портов PoE ? 8 Штука Участник закупки указывает в заявке конкретное значение характеристики Бюджет PoE ? 300 Ватт Участник закупки указывает в заявке диапазон значений характеристики Объем оперативной памяти ? 128 Мегабайт Участник закупки указывает в заявке конкретное значение характеристики Объем флеш-памяти ? 256 Мегабайт Участник закупки указывает в заявке конкретное значение характеристики Грозозащита ? 6 Киловольт Участник закупки указывает в заявке диапазон значений характеристики Защита интерфейсов от перенапряжения, от короткого замыкания, от переполюсовки Значение характеристики не может изменяться участником закупки Сетевые протоколы и стандарты IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), G.8032(ERPS), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1ad(VLAN QinQ tunneling), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC2236(IGMPv2), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), DNS, RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC5321(SMTP), SNMP, UDLD, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC1213(MIB-II), RFC1215(Generic Traps), RFC1493(Bridge MIB), RFC2674(Bridge MIB Extensions), RFC2737(Entity MIB v2), RFC2819(RMON), RFC2863(Interface Group MIB), RFC3635(Ethernet-like MIB) Значение характеристики не может изменяться участником закупки Протоколы безопасности SSH, SSL, SNMP Значение характеристики не может изменяться участником закупки Управление и обслуживание WEB-интерфейс, SNMP, CLI, консольный порт (RJ45) Значение характеристики не может изменяться участником закупки Среда передачи данных (оптика) 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм) Значение характеристики не может изменяться участником закупки Слоты SFP (оптика) ? 2 Штука Участник закупки указывает в заявке конкретное значение характеристики Дальность передачи 100м/1000 Мбит/с, 100м/100 Мбит/с, 250м/10 Мбит/с Значение характеристики не может изменяться участником закупки Кольцевые протоколы IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS) Значение характеристики не может изменяться участником закупки Режим антизависания PoE устройств (WatchDog) Наличие Значение характеристики не может изменяться участником закупки Диапазон рабочих температур ? -20 и ? 55 Градус Цельсия Участник закупки указывает в заявке диапазон значений характеристики - Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке - Блок питания - Встроенный - - Значение характеристики не может изменяться участником закупки - Количество блоков питания - 1 - Штука - Значение характеристики не может изменяться участником закупки - Тип блоков питания - Фиксированный - - Значение характеристики не может изменяться участником закупки - Тип коммутатора - Управляемый - - Значение характеристики не может изменяться участником закупки - Тип передачи данных - Ethernet/FC/IB - - Значение характеристики не может изменяться участником закупки - Тип электропитания - АС - - Значение характеристики не может изменяться участником закупки - Интерфейс сетевых модулей - SFP - - Значение характеристики не может изменяться участником закупки - Уровень коммутатора - L2+ - - Значение характеристики не может изменяться участником закупки - Общее количество портов - ? 10 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Количество портов PoE - ? 8 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Бюджет PoE - ? 300 - Ватт - Участник закупки указывает в заявке диапазон значений характеристики - Объем оперативной памяти - ? 128 - Мегабайт - Участник закупки указывает в заявке конкретное значение характеристики - Объем флеш-памяти - ? 256 - Мегабайт - Участник закупки указывает в заявке конкретное значение характеристики - Грозозащита - ? 6 - Киловольт - Участник закупки указывает в заявке диапазон значений характеристики - Защита интерфейсов - от перенапряжения, от короткого замыкания, от переполюсовки - - Значение характеристики не может изменяться участником закупки - Сетевые протоколы и стандарты - IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), G.8032(ERPS), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1ad(VLAN QinQ tunneling), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC2236(IGMPv2), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), DNS, RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC5321(SMTP), SNMP, UDLD, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC1213(MIB-II), RFC1215(Generic Traps), RFC1493(Bridge MIB), RFC2674(Bridge MIB Extensions), RFC2737(Entity MIB v2), RFC2819(RMON), RFC2863(Interface Group MIB), RFC3635(Ethernet-like MIB) - - Значение характеристики не может изменяться участником закупки - Протоколы безопасности - SSH, SSL, SNMP - - Значение характеристики не может изменяться участником закупки - Управление и обслуживание - WEB-интерфейс, SNMP, CLI, консольный порт (RJ45) - - Значение характеристики не может изменяться участником закупки - Среда передачи данных (оптика) - 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм) - - Значение характеристики не может изменяться участником закупки - Слоты SFP (оптика) - ? 2 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Дальность передачи - 100м/1000 Мбит/с, 100м/100 Мбит/с, 250м/10 Мбит/с - - Значение характеристики не может изменяться участником закупки - Кольцевые протоколы - IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS) - - Значение характеристики не может изменяться участником закупки - Режим антизависания PoE устройств (WatchDog) - Наличие - - Значение характеристики не может изменяться участником закупки - Диапазон рабочих температур - ? -20 и ? 55 - Градус Цельсия - Участник закупки указывает в заявке диапазон значений характеристики
Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке
Блок питания - Встроенный - - Значение характеристики не может изменяться участником закупки
Количество блоков питания - 1 - Штука - Значение характеристики не может изменяться участником закупки
Тип блоков питания - Фиксированный - - Значение характеристики не может изменяться участником закупки
Тип коммутатора - Управляемый - - Значение характеристики не может изменяться участником закупки
Тип передачи данных - Ethernet/FC/IB - - Значение характеристики не может изменяться участником закупки
Тип электропитания - АС - - Значение характеристики не может изменяться участником закупки
Интерфейс сетевых модулей - SFP - - Значение характеристики не может изменяться участником закупки
Уровень коммутатора - L2+ - - Значение характеристики не может изменяться участником закупки
Общее количество портов - ? 10 - Штука - Участник закупки указывает в заявке конкретное значение характеристики
Количество портов PoE - ? 8 - Штука - Участник закупки указывает в заявке конкретное значение характеристики
Бюджет PoE - ? 300 - Ватт - Участник закупки указывает в заявке диапазон значений характеристики
Объем оперативной памяти - ? 128 - Мегабайт - Участник закупки указывает в заявке конкретное значение характеристики
Объем флеш-памяти - ? 256 - Мегабайт - Участник закупки указывает в заявке конкретное значение характеристики
Грозозащита - ? 6 - Киловольт - Участник закупки указывает в заявке диапазон значений характеристики
Защита интерфейсов - от перенапряжения, от короткого замыкания, от переполюсовки - - Значение характеристики не может изменяться участником закупки
Сетевые протоколы и стандарты - IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), G.8032(ERPS), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1ad(VLAN QinQ tunneling), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC2236(IGMPv2), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), DNS, RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC5321(SMTP), SNMP, UDLD, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC1213(MIB-II), RFC1215(Generic Traps), RFC1493(Bridge MIB), RFC2674(Bridge MIB Extensions), RFC2737(Entity MIB v2), RFC2819(RMON), RFC2863(Interface Group MIB), RFC3635(Ethernet-like MIB) - - Значение характеристики не может изменяться участником закупки
Протоколы безопасности - SSH, SSL, SNMP - - Значение характеристики не может изменяться участником закупки
Управление и обслуживание - WEB-интерфейс, SNMP, CLI, консольный порт (RJ45) - - Значение характеристики не может изменяться участником закупки
Среда передачи данных (оптика) - 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм) - - Значение характеристики не может изменяться участником закупки
Слоты SFP (оптика) - ? 2 - Штука - Участник закупки указывает в заявке конкретное значение характеристики
Дальность передачи - 100м/1000 Мбит/с, 100м/100 Мбит/с, 250м/10 Мбит/с - - Значение характеристики не может изменяться участником закупки
Кольцевые протоколы - IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS) - - Значение характеристики не может изменяться участником закупки
Режим антизависания PoE устройств (WatchDog) - Наличие - - Значение характеристики не может изменяться участником закупки
Диапазон рабочих температур - ? -20 и ? 55 - Градус Цельсия - Участник закупки указывает в заявке диапазон значений характеристики
- 26.30.30.120 - Кросс оптический настенный Тип размещения Настенный Количество этажей (U) ? 1 Наличие комплектации Да - Штука - 18,00 - 1 136,67 - 20 460,06
- Наименование характеристики Значение характеристики Единица измерения характеристики Инструкция по заполнению характеристик в заявке Тип размещения Настенный Значение характеристики не может изменяться участником закупки Количество этажей (U) ? 1 Штука Участник закупки указывает в заявке конкретное значение характеристики Наличие комплектации Да Значение характеристики не может изменяться участником закупки Количество портов ? 4 и ? 8 Штука Участник закупки указывает в заявке диапазон значений характеристики Тип входного разъема SC Значение характеристики не может изменяться участником закупки Тип выходного разъема SC Участник закупки указывает в заявке конкретное значение характеристики Вид входного разъема Одиночный Значение характеристики не может изменяться участником закупки Вид выходного разъема Одиночный Значение характеристики не может изменяться участником закупки Тип полировки входного разъема UPC Значение характеристики не может изменяться участником закупки Тип полировки выходного разъема UPC Значение характеристики не может изменяться участником закупки Материал корпуса Металл Значение характеристики не может изменяться участником закупки Розетки в комплекте Наличие Значение характеристики не может изменяться участником закупки Пигтейлы в комплекте Наличие Значение характеристики не может изменяться участником закупки - Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке - Тип размещения - Настенный - - Значение характеристики не может изменяться участником закупки - Количество этажей (U) - ? 1 - Штука - Участник закупки указывает в заявке конкретное значение характеристики - Наличие комплектации - Да - - Значение характеристики не может изменяться участником закупки - Количество портов - ? 4 и ? 8 - Штука - Участник закупки указывает в заявке диапазон значений характеристики - Тип входного разъема - SC - - Значение характеристики не может изменяться участником закупки - Тип выходного разъема - SC - - Участник закупки указывает в заявке конкретное значение характеристики - Вид входного разъема - Одиночный - - Значение характеристики не может изменяться участником закупки - Вид выходного разъема - Одиночный - - Значение характеристики не может изменяться участником закупки - Тип полировки входного разъема - UPC - - Значение характеристики не может изменяться участником закупки - Тип полировки выходного разъема - UPC - - Значение характеристики не может изменяться участником закупки - Материал корпуса - Металл - - Значение характеристики не может изменяться участником закупки - Розетки в комплекте - Наличие - - Значение характеристики не может изменяться участником закупки - Пигтейлы в комплекте - Наличие - - Значение характеристики не может изменяться участником закупки
Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке
Тип размещения - Настенный - - Значение характеристики не может изменяться участником закупки
Количество этажей (U) - ? 1 - Штука - Участник закупки указывает в заявке конкретное значение характеристики
Наличие комплектации - Да - - Значение характеристики не может изменяться участником закупки
Количество портов - ? 4 и ? 8 - Штука - Участник закупки указывает в заявке диапазон значений характеристики
Тип входного разъема - SC - - Значение характеристики не может изменяться участником закупки
Тип выходного разъема - SC - - Участник закупки указывает в заявке конкретное значение характеристики
Вид входного разъема - Одиночный - - Значение характеристики не может изменяться участником закупки
Вид выходного разъема - Одиночный - - Значение характеристики не может изменяться участником закупки
Тип полировки входного разъема - UPC - - Значение характеристики не может изменяться участником закупки
Тип полировки выходного разъема - UPC - - Значение характеристики не может изменяться участником закупки
Материал корпуса - Металл - - Значение характеристики не может изменяться участником закупки
Розетки в комплекте - Наличие - - Значение характеристики не может изменяться участником закупки
Пигтейлы в комплекте - Наличие - - Значение характеристики не может изменяться участником закупки
- 26.40.33.190 - Гибридный видеотестер Назначение Тестер для систем видеонаблюдения Работа с аналоговыми камерами (BNC) Да Работа с камерами высокого разрешения AHD, CVI, TVI - Штука - 1,00 - 20 810,00 - 20 810,00
- Наименование характеристики Значение характеристики Единица измерения характеристики Инструкция по заполнению характеристик в заявке Назначение Тестер для систем видеонаблюдения Значение характеристики не может изменяться участником закупки Работа с аналоговыми камерами (BNC) Да Значение характеристики не может изменяться участником закупки Работа с камерами высокого разрешения AHD, CVI, TVI Значение характеристики не может изменяться участником закупки Работа с IP-камерами Да Значение характеристики не может изменяться участником закупки Поддерживаемые IP протоколы ONVIF, RTSP, различных производителей Значение характеристики не может изменяться участником закупки Тип дисплея Емкостной Touch Screen Значение характеристики не может изменяться участником закупки Дисплей ? 5 Дюйм (25,4 мм) Участник закупки указывает в заявке конкретное значение характеристики Память SD карта Значение характеристики не может изменяться участником закупки Встроенный Wi-Fi Да Значение характеристики не может изменяться участником закупки Рефлектометр UTP Да Значение характеристики не может изменяться участником закупки Tecт UTP кабеля Да Значение характеристики не может изменяться участником закупки Tecт ayдиocигнaлa Да Значение характеристики не может изменяться участником закупки Tecт пepeдaчи дaнныx пo RS485 Да Значение характеристики не может изменяться участником закупки Tecт ypoвня видeocигнaлa Да Значение характеристики не может изменяться участником закупки Tecтиpoвaниe пpoпycкнoй cпocoбнocти ceти Да Значение характеристики не может изменяться участником закупки Генератор тона для поиска кабеля Да Значение характеристики не может изменяться участником закупки Измepeниe нaпpяжeния POE Да Значение характеристики не может изменяться участником закупки Питaниe для кaмepы 12V (DC) ЗA/ POE Значение характеристики не может изменяться участником закупки Ёмкocть aккyмyлятopa ? 3.35 Ампер-час (3,6 кКл) Участник закупки указывает в заявке конкретное значение характеристики Питaниe ? 12 Вольт Участник закупки указывает в заявке конкретное значение характеристики Bpeмя aвтoнoмнoй paбoты ? 6 Час Участник закупки указывает в заявке конкретное значение характеристики Teмпepaтypa экcплyaтaции ? -10 и ? 50 Градус Цельсия Участник закупки указывает в заявке диапазон значений характеристики - Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке - Назначение - Тестер для систем видеонаблюдения - - Значение характеристики не может изменяться участником закупки - Работа с аналоговыми камерами (BNC) - Да - - Значение характеристики не может изменяться участником закупки - Работа с камерами высокого разрешения - AHD, CVI, TVI - - Значение характеристики не может изменяться участником закупки - Работа с IP-камерами - Да - - Значение характеристики не может изменяться участником закупки - Поддерживаемые IP протоколы - ONVIF, RTSP, различных производителей - - Значение характеристики не может изменяться участником закупки - Тип дисплея - Емкостной Touch Screen - - Значение характеристики не может изменяться участником закупки - Дисплей - ? 5 - Дюйм (25,4 мм) - Участник закупки указывает в заявке конкретное значение характеристики - Память - SD карта - - Значение характеристики не может изменяться участником закупки - Встроенный Wi-Fi - Да - - Значение характеристики не может изменяться участником закупки - Рефлектометр UTP - Да - - Значение характеристики не может изменяться участником закупки - Tecт UTP кабеля - Да - - Значение характеристики не может изменяться участником закупки - Tecт ayдиocигнaлa - Да - - Значение характеристики не может изменяться участником закупки - Tecт пepeдaчи дaнныx пo RS485 - Да - - Значение характеристики не может изменяться участником закупки - Tecт ypoвня видeocигнaлa - Да - - Значение характеристики не может изменяться участником закупки - Tecтиpoвaниe пpoпycкнoй cпocoбнocти ceти - Да - - Значение характеристики не может изменяться участником закупки - Генератор тона для поиска кабеля - Да - - Значение характеристики не может изменяться участником закупки - Измepeниe нaпpяжeния POE - Да - - Значение характеристики не может изменяться участником закупки - Питaниe для кaмepы - 12V (DC) ЗA/ POE - - Значение характеристики не может изменяться участником закупки - Ёмкocть aккyмyлятopa - ? 3.35 - Ампер-час (3,6 кКл) - Участник закупки указывает в заявке конкретное значение характеристики - Питaниe - ? 12 - Вольт - Участник закупки указывает в заявке конкретное значение характеристики - Bpeмя aвтoнoмнoй paбoты - ? 6 - Час - Участник закупки указывает в заявке конкретное значение характеристики - Teмпepaтypa экcплyaтaции - ? -10 и ? 50 - Градус Цельсия - Участник закупки указывает в заявке диапазон значений характеристики
Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке
Назначение - Тестер для систем видеонаблюдения - - Значение характеристики не может изменяться участником закупки
Работа с аналоговыми камерами (BNC) - Да - - Значение характеристики не может изменяться участником закупки
Работа с камерами высокого разрешения - AHD, CVI, TVI - - Значение характеристики не может изменяться участником закупки
Работа с IP-камерами - Да - - Значение характеристики не может изменяться участником закупки
Поддерживаемые IP протоколы - ONVIF, RTSP, различных производителей - - Значение характеристики не может изменяться участником закупки
Тип дисплея - Емкостной Touch Screen - - Значение характеристики не может изменяться участником закупки
Дисплей - ? 5 - Дюйм (25,4 мм) - Участник закупки указывает в заявке конкретное значение характеристики
Память - SD карта - - Значение характеристики не может изменяться участником закупки
Встроенный Wi-Fi - Да - - Значение характеристики не может изменяться участником закупки
Рефлектометр UTP - Да - - Значение характеристики не может изменяться участником закупки
Tecт UTP кабеля - Да - - Значение характеристики не может изменяться участником закупки
Tecт ayдиocигнaлa - Да - - Значение характеристики не может изменяться участником закупки
Tecт пepeдaчи дaнныx пo RS485 - Да - - Значение характеристики не может изменяться участником закупки
Tecт ypoвня видeocигнaлa - Да - - Значение характеристики не может изменяться участником закупки
Tecтиpoвaниe пpoпycкнoй cпocoбнocти ceти - Да - - Значение характеристики не может изменяться участником закупки
Генератор тона для поиска кабеля - Да - - Значение характеристики не может изменяться участником закупки
Измepeниe нaпpяжeния POE - Да - - Значение характеристики не может изменяться участником закупки
Питaниe для кaмepы - 12V (DC) ЗA/ POE - - Значение характеристики не может изменяться участником закупки
Ёмкocть aккyмyлятopa - ? 3.35 - Ампер-час (3,6 кКл) - Участник закупки указывает в заявке конкретное значение характеристики
Питaниe - ? 12 - Вольт - Участник закупки указывает в заявке конкретное значение характеристики
Bpeмя aвтoнoмнoй paбoты - ? 6 - Час - Участник закупки указывает в заявке конкретное значение характеристики
Teмпepaтypa экcплyaтaции - ? -10 и ? 50 - Градус Цельсия - Участник закупки указывает в заявке диапазон значений характеристики
- 25.73.30.166 25.73.30.166-00000001 - Клещи Вид Электромонтажные Тип электромонтажных клещей Обжимные Тип для сетевых работ (кримпер) - Штука - 2,00 - 610,00 - 1 220,00
- Наименование характеристики Значение характеристики Единица измерения характеристики Инструкция по заполнению характеристик в заявке Вид Электромонтажные Значение характеристики не может изменяться участником закупки Тип электромонтажных клещей Обжимные Значение характеристики не может изменяться участником закупки Тип для сетевых работ (кримпер) Значение характеристики не может изменяться участником закупки Сечение провода для снятия изоляции ? 7.65 и ? 11.68 Квадратный миллиметр Участник закупки указывает в заявке диапазон значений характеристики Минимальное сечение провода для снятия изоляции 7.65 Квадратный миллиметр Значение характеристики не может изменяться участником закупки Максимальное сечение провода для снятия изоляции 11.68 Квадратный миллиметр Значение характеристики не может изменяться участником закупки Снятие изоляции Да Значение характеристики не может изменяться участником закупки Разъемы RJ Да Значение характеристики не может изменяться участником закупки Тип разъёма RJ RJ10, RJ11, RJ12, RJ45 Значение характеристики не может изменяться участником закупки Профиль обжим Клемма Значение характеристики не может изменяться участником закупки - Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке - Вид - Электромонтажные - - Значение характеристики не может изменяться участником закупки - Тип электромонтажных клещей - Обжимные - - Значение характеристики не может изменяться участником закупки - Тип - для сетевых работ (кримпер) - - Значение характеристики не может изменяться участником закупки - Сечение провода для снятия изоляции - ? 7.65 и ? 11.68 - Квадратный миллиметр - Участник закупки указывает в заявке диапазон значений характеристики - Минимальное сечение провода для снятия изоляции - 7.65 - Квадратный миллиметр - Значение характеристики не может изменяться участником закупки - Максимальное сечение провода для снятия изоляции - 11.68 - Квадратный миллиметр - Значение характеристики не может изменяться участником закупки - Снятие изоляции - Да - - Значение характеристики не может изменяться участником закупки - Разъемы RJ - Да - - Значение характеристики не может изменяться участником закупки - Тип разъёма RJ - RJ10, RJ11, RJ12, RJ45 - - Значение характеристики не может изменяться участником закупки - Профиль обжим - Клемма - - Значение характеристики не может изменяться участником закупки
Наименование характеристики - Значение характеристики - Единица измерения характеристики - Инструкция по заполнению характеристик в заявке
Вид - Электромонтажные - - Значение характеристики не может изменяться участником закупки
Тип электромонтажных клещей - Обжимные - - Значение характеристики не может изменяться участником закупки
Тип - для сетевых работ (кримпер) - - Значение характеристики не может изменяться участником закупки
Сечение провода для снятия изоляции - ? 7.65 и ? 11.68 - Квадратный миллиметр - Участник закупки указывает в заявке диапазон значений характеристики
Минимальное сечение провода для снятия изоляции - 7.65 - Квадратный миллиметр - Значение характеристики не может изменяться участником закупки
Максимальное сечение провода для снятия изоляции - 11.68 - Квадратный миллиметр - Значение характеристики не может изменяться участником закупки
Снятие изоляции - Да - - Значение характеристики не может изменяться участником закупки
Разъемы RJ - Да - - Значение характеристики не может изменяться участником закупки
Тип разъёма RJ - RJ10, RJ11, RJ12, RJ45 - - Значение характеристики не может изменяться участником закупки
Профиль обжим - Клемма - - Значение характеристики не может изменяться участником закупки
- Обоснование включения дополнительной информации в сведения о товаре, работе, услуге Отсутствие в КТРУ
Преимущества, требования к участникам
Преимущества: Не установлены
Требования к участникам: 1. Единые требования к участникам закупок в соответствии с ч. 1 ст. 31 Закона № 44-ФЗ 2. Требования к участникам закупок в соответствии с ч. 1.1 ст. 31 Закона № 44-ФЗ 3. Требование об отсутствии в реестре недобросовестных поставщиков (подрядчиков, исполнителей) информации, включенной в такой реестр в связи отказом поставщика (подрядчика, исполнителя) от исполнения контракта по причине введения в отношении заказчика санкций и (или) мер ограничительного характера
Обеспечение заявки
Требуется обеспечение заявки: Да
Размер обеспечения заявки: 16 271,69 РОССИЙСКИЙ РУБЛЬ
Порядок внесения денежных средств в качестве обеспечения заявки на участие в закупке, а также условия гарантии: в соответствии с регламентом функционирования ЭТП
Реквизиты счета для учета операций со средствами, поступающими заказчику: p/c 03211643000000013256, л/c 03661328730, БИК 012202102, ОКЦ № 1 ВВГУ Банка России//УФК по Нижегородской области, г Нижний Новгород, к/c 40102810745370000024
Условия контракта
Место поставки товара, выполнения работы или оказания услуги: Российская Федерация, обл. Тульская, г.о. город Донской, мкр. Комсомольский, пр-д Димитрова, д. 1
Обеспечение исполнения контракта
Требуется обеспечение исполнения контракта: Да
Размер обеспечения исполнения контракта: 325 433,85 Российский рубль (10 %)
Порядок предоставления обеспечения исполнения контракта, требования к обеспечению: В соответствии с прилагаемым документом "Порядок предоставления обеспечения исполнения контракта"
Платежные реквизиты для обеспечения исполнения контракта: p/c 03211643000000013256, л/c 03661328730, БИК 012202102, ОКЦ № 1 ВВГУ Банка России//УФК по Нижегородской области, г Нижний Новгород, к/c 40102810745370000024
Требования к гарантии качества товара, работы, услуги
Требуется гарантия качества товара, работы, услуги: Да
Срок, на который предоставляется гарантия и (или) требования к объему предоставления гарантий качества товара, работы, услуги: Гарантийный срок, предоставляемый Поставщиком, не может быть менее гарантийного срока, установленного производителем данного товара. Отсчет гарантийного срока начинается с даты подписания документа о приемке Сторонами и составляет не менее 12 месяцев с даты поставки товара.
Информация о требованиях к гарантийному обслуживанию товара: В случае обнаружения Государственным заказчиком дефектов в течение гарантийного срока, такие дефекты должны быть устранены Поставщиком в течение срока, не превышающего срока поставки товара со дня получения извещения от Государственного заказчика о выявлении дефектов.
Требования к гарантии производителя товара: Поставщик гарантирует соответствие качества товара, поставляемого по Контракту, требованиям действующего законодательства Российской Федерации и условиям Контракта.
Информация о банковском и (или) казначейском сопровождении контракта
Банковское или казначейское сопровождение контракта не требуется
Документы
Источник: www.zakupki.gov.ru
